<!DOCTYPE html><html class=no-js lang=pt-BR xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta charset=UTF-8 /><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"/><script>window.mod_pagespeed_start = Number(new Date());</script><link rel="shortcut icon" href="http://www.destaquepopular.com.br/wp-content/uploads/2017/11/logo-destaquepopular-02.fw_.png"/><title>Bispo diocesano almoça ao lado da população em Situação de Rua em Resende - Destaque Popular</title>  <script id=mfn-dnmc-config-js>window.mfn={mobile_init:768,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};window.mfn_lightbox={disable:false,disableMobile:false,title:false,};window.mfn_sliders={blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};</script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang='pt_BR',theChampCloseIconPath='https://destaquepopular.com.br/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl='https://destaquepopular.com.br',theChampVerified=0,theChampEmailPopup=0;</script> <script>var theChampSharingAjaxUrl='https://destaquepopular.com.br/wp-admin/admin-ajax.php',heateorSsWhatsappShareAPI='api',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://destaquepopular.com.br/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=0,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0,heateorSsCopyLinkMessage="Link copied.";var heateorSsHorSharingShortUrl="https://destaquepopular.com.br/?p=102402";var heateorSsVerticalSharingShortUrl="https://destaquepopular.com.br/?p=102402";</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel=canonical href="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"/><link rel=dns-prefetch href='//fonts.googleapis.com'/><link rel=dns-prefetch href='//s.w.org'/><link rel=alternate type="application/rss+xml" title="Feed para Destaque Popular &raquo;" href="https://destaquepopular.com.br/feed/"/><link rel=alternate type="application/rss+xml" title="Feed de comentários para Destaque Popular &raquo;" href="https://destaquepopular.com.br/comments/feed/"/><link rel=alternate type="application/rss+xml" title="Feed de comentários para Destaque Popular &raquo; Bispo diocesano almoça ao lado da população em Situação de Rua em Resende" href="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/feed/"/><meta property=og:title content="Bispo diocesano almoça ao lado da população em Situação de Rua em Resende"/><meta property=og:description content="O site de notícias da sua região"/><meta property=og:type content=article /><meta property=og:url content="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"/><meta property=og:site_name content="Destaque Popular"/><meta property=og:image content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-150x150.jpg"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/destaquepopular.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=layerslider-css href='https://destaquepopular.com.br/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.8' type='text/css' media=all /><link rel=stylesheet id=wp-block-library-css href='https://destaquepopular.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media=all /><link rel=stylesheet id=contact-form-7-css href='https://destaquepopular.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media=all /><link rel=stylesheet id=rs-plugin-settings-css href='https://destaquepopular.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media=all /><style id=rs-plugin-settings-inline-css type='text/css'>#rs-demo-id{}</style><link rel=stylesheet id=style-css href='https://destaquepopular.com.br/wp-content/themes/betheme/style.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-base-css href='https://destaquepopular.com.br/wp-content/themes/betheme/css/base.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-layout-css href='https://destaquepopular.com.br/wp-content/themes/betheme/css/layout.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-shortcodes-css href='https://destaquepopular.com.br/wp-content/themes/betheme/css/shortcodes.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-animations-css href='https://destaquepopular.com.br/wp-content/themes/betheme/assets/animations/animations.min.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-jquery-ui-css href='https://destaquepopular.com.br/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-jplayer-css href='https://destaquepopular.com.br/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=mfn-responsive-css href='https://destaquepopular.com.br/wp-content/themes/betheme/css/responsive.css?ver=20.5' type='text/css' media=all /><link rel=stylesheet id=Roboto-css href='https://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.2.3' type='text/css' media=all /><link rel=stylesheet id='Open+Sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.2.3' type='text/css' media=all /><link rel=stylesheet id=the_champ_frontend_css-css href='https://destaquepopular.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12.35' type='text/css' media=all /><link rel=stylesheet id=the_champ_sharing_default_svg-css href='https://destaquepopular.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.35' type='text/css' media=all /> <script type='text/javascript'>var LS_Meta={"v":"6.5.8"};</script> <script type='text/javascript' data-cfasync=false src='https://destaquepopular.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' data-cfasync=false src='https://destaquepopular.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.8'></script> <script type='text/javascript' data-cfasync=false src='https://destaquepopular.com.br/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.8'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script> <meta name=generator content="Powered by LayerSlider 6.5.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/><link rel='https://api.w.org/' href='https://destaquepopular.com.br/wp-json/'/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://destaquepopular.com.br/xmlrpc.php?rsd"/><link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://destaquepopular.com.br/wp-includes/wlwmanifest.xml"/><meta name=generator content="WordPress 5.2.3"/><link rel=alternate type="application/json+oembed" href="https://destaquepopular.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdestaquepopular.com.br%2F2019%2F12%2F26%2Fbispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende%2F"/><link rel=alternate type="text/xml+oembed" href="https://destaquepopular.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdestaquepopular.com.br%2F2019%2F12%2F26%2Fbispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende%2F&#038;format=xml"/> <style id=mfn-dnmc-style-css>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</style><style id=mfn-dnmc-theme-css>.menu_wrapper{background-color:#a0000c}.header-magazine #Top_bar .banner_wrapper{width:100%}.header-magazine #Top_bar .banner_wrapper a{display:inline}.header-magazine #Top_bar .banner_wrapper img{max-height:80px}@media screen and (max-width:500px){#menu-main-menu{background-color:#a0000c}}.post-header .title_wrapper h1{font-size:45px;line-height:45px}</style><!--[if lt IE 9]> <script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://destaquepopular.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name=wpsso:mark:begin content="wpsso meta tags begin"/><meta name=generator content="WPSSO Core 6.6.0/S"/><link rel=shortlink href="https://destaquepopular.com.br/?p=102402"/><meta property=og:type content=article /><meta property=og:url content="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"/><meta property=og:locale content=pt_BR /><meta property=og:site_name content="Destaque Popular"/><meta property=og:title content="Bispo diocesano almo&ccedil;a ao lado da popula&ccedil;&atilde;o em Situa&ccedil;&atilde;o de Rua em..."/><meta property=og:description content="O dia de Natal teve uma experi&ecirc;ncia marcante para o bispo titular da diocese de Barra do Pira&iacute; &ndash; Volta Redonda, dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades cat&oacute;licas, o bispo almo&ccedil;ou com as pessoas em situa&ccedil;&atilde;o de rua no cal&ccedil;ad&atilde;o de Resende Esse &eacute; o..."/><meta property=og:updated_time content="2019-12-26T09:37:36+00:00"/><meta property=og:image content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-600x315-cropped.jpg"/><meta property=og:image:width content=600 /><meta property=og:image:height content=315 /><meta property=article:published_time content="2019-12-26T09:37:36+00:00"/><meta property=article:modified_time content="2019-12-26T09:37:36+00:00"/><meta name=weibo:article:create_at content="2019-12-26 09:37:36"/><meta name=weibo:article:update_at content="2019-12-26 09:37:36"/><meta name=twitter:domain content=destaquepopular.com.br /><meta name=twitter:title content="Bispo diocesano almo&ccedil;a ao lado da popula&ccedil;&atilde;o em Situa&ccedil;&atilde;o de Rua em..."/><meta name=twitter:description content="O dia de Natal teve uma experi&ecirc;ncia marcante para o bispo titular da diocese de Barra do Pira&iacute; &ndash; Volta Redonda, dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades..."/><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-600x451.jpg"/><link itemprop=url href="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"/><meta itemprop=name content="Bispo diocesano almo&ccedil;a ao lado da popula&ccedil;&atilde;o em Situa&ccedil;&atilde;o de Rua em..."/><meta itemprop=description content="O dia de Natal teve uma experi&ecirc;ncia marcante para o bispo titular da diocese de Barra do Pira&iacute; &ndash; Volta Redonda, dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades cat&oacute;licas, o bispo almo&ccedil;ou com as pessoas em..."/><meta itemprop=datePublished content="2019-12-26T09:37:36+00:00"/><meta itemprop=dateModified content="2019-12-26T09:37:36+00:00"/><link itemprop=thumbnailurl href="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-600x315-cropped.jpg"/><link itemprop=image href="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-1200x903.jpg"/><meta name=author content=destaquepopular /><meta name=thumbnail content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-600x315-cropped.jpg"/><meta name=wpsso:mark:end content="wpsso meta tags end"/><meta name=generator content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3855951-46','auto');ga('send','pageview');</script>  <script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property=og:locale content=pt_BR /><meta property=og:site_name content="Destaque Popular"/><meta property=og:title content="Bispo diocesano almoça ao lado da população em Situação de Rua em Resende - Destaque Popular"/><meta property=og:url content="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"/><meta property=og:type content=article /><meta property=og:description content="O dia de Natal teve uma experiência marcante para o bispo titular da diocese de Barra do Piraí – Volta Redonda,  dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades católicas, o bispo almoçou com as pessoas em situação de rua no calçadão de Resende Esse é o terceir"/><meta property=og:image content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35.jpg"/><meta property=og:image:url content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35.jpg"/><meta property=og:image:secure_url content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35.jpg"/><meta property=article:published_time content=2019-12-26T06:37:36-03:00 /><meta property=article:modified_time content=2019-12-26T06:37:36-03:00 /><meta property=og:updated_time content=2019-12-26T06:37:36-03:00 /><meta property=article:section content="Destaque 1"/><meta property=article:section content="Região"/><meta property=article:publisher content="https://www.facebook.com/destaquepopular/"/><meta itemprop=name content="Bispo diocesano almoça ao lado da população em Situação de Rua em Resende - Destaque Popular"/><meta itemprop=headline content="Bispo diocesano almoça ao lado da população em Situação de Rua em Resende - Destaque Popular"/><meta itemprop=description content="O dia de Natal teve uma experiência marcante para o bispo titular da diocese de Barra do Piraí – Volta Redonda,  dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades católicas, o bispo almoçou com as pessoas em situação de rua no calçadão de Resende Esse é o terceir"/><meta itemprop=image content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35.jpg"/><meta itemprop=datePublished content=2019-12-26 /><meta itemprop=dateModified content=2019-12-26T06:37:36-03:00 /><meta itemprop=author content=destaquepopular /><meta name=twitter:title content="Bispo diocesano almoça ao lado da população em Situação de Rua em Resende - Destaque Popular"/><meta name=twitter:url content="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"/><meta name=twitter:description content="O dia de Natal teve uma experiência marcante para o bispo titular da diocese de Barra do Piraí – Volta Redonda,  dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades católicas, o bispo almoçou com as pessoas em situação de rua no calçadão de Resende Esse é o terceir"/><meta name=twitter:image content="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35.jpg"/><meta name=twitter:card content=summary_large_image /></head><body class="post-template-default single single-post postid-102402 single-format-standard  with_aside aside_right color-custom style-default button-flat layout-full-width nice-scroll-on no-content-padding hide-love header-stack header-magazine minimalist-header sticky-white ab-hide subheader-both-left menu-line-below-80-1 mobile-tb-center mobile-mini-mr-ll be-reg-205 wpb-js-composer js-comp-ver-5.2.1 vc_responsive"><div id=Wrapper><div id=Header_wrapper><header id=Header><div class=header_placeholder></div><div id=Top_bar class=loading><div class=container><div class="column one"><div class="top_bar_left clearfix"><div class=logo><a id=logo href="https://destaquepopular.com.br" title="Destaque Popular" data-height=100 data-padding=15><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/','e0LB0mtK6X',true,false,'YJP7uJb1Hfk');</script><img class="logo-main scale-with-grid" src="/wp-content/uploads/2017/10/xlogo-destaquepopular-01.fw_.png.pagespeed.ic.HdY9I3ORJb.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" data-pagespeed-url-hash=2525554789 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><img class="logo-sticky scale-with-grid" src="/wp-content/uploads/2017/10/xlogo-destaquepopular-01.fw_.png.pagespeed.ic.HdY9I3ORJb.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" data-pagespeed-url-hash=2525554789 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><img class="logo-mobile scale-with-grid" src="/wp-content/uploads/2017/10/xlogo-destaquepopular-01.fw_.png.pagespeed.ic.HdY9I3ORJb.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" data-pagespeed-url-hash=2525554789 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><img class="logo-mobile-sticky scale-with-grid" src="/wp-content/uploads/2017/10/xlogo-destaquepopular-01.fw_.png.pagespeed.ic.HdY9I3ORJb.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" data-pagespeed-url-hash=2525554789 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></div><div class=menu_wrapper><nav id=menu class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-2322 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://destaquepopular.com.br/"><span>Home</span></a></li><li id=menu-item-2341 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/cultura/"><span>Cultura</span></a></li><li id=menu-item-2343 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/esportes/"><span>Esportes</span></a></li><li id=menu-item-2344 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/geral/"><span>Geral</span></a></li><li id=menu-item-2346 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/nacional/"><span>Nacional</span></a></li><li id=menu-item-2348 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/policia/"><span>Polícia</span></a></li><li id=menu-item-2349 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://destaquepopular.com.br/category/regiao/"><span>Região</span></a></li><li id=menu-item-2350 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/saude/"><span>Saúde</span></a></li><li id=menu-item-2352 class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/transito/"><span>Trânsito</span></a></li><li id=menu-item-50069 class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://destaquepopular.com.br/fatos-ocorridos/"><span>Fatos Ocorridos</span></a></li><li id=menu-item-50070 class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://destaquepopular.com.br/contato/"><span>Contato</span></a></li></ul></nav><a class="responsive-menu-toggle " href="#"><i class=icon-menu-fine></i></a></div><div class=secondary_menu_wrapper></div><div class=banner_wrapper> <br><audio id=stream controls preload=none autoplay style="width: 400px;"> <source src="http://70.38.18.79:9024/;" type="audio/mpeg"> </audio> <script>var audio=document.getElementById('stream');audio.volume=0.5;</script> </div><div class=search_wrapper><form method=get id=searchform action="https://destaquepopular.com.br/"> <i class="icon_search icon-search-fine"></i> <a href="#" class=icon_close><i class=icon-cancel-fine></i></a> <input type=text class=field name=s id=s placeholder="Digite sua busca"/> <input type=submit class=submit value="" style="display:none;"/></form></div></div><div class=top_bar_right><div class=top_bar_right_wrapper><a id=search_button href="#"><i class=icon-search-fine></i></a></div></div></div></div></div></header><div id=Subheader style=""><div class=container><div class="column one"><ul class="breadcrumbs no-link"><li><a href="https://destaquepopular.com.br">Home</a> <span><i class=icon-right-open></i></span></li><li><a href="https://destaquepopular.com.br/noticias/">Notícias</a> <span><i class=icon-right-open></i></span></li><li><a href="https://destaquepopular.com.br/category/destaques/">Destaque 1</a> <span><i class=icon-right-open></i></span></li><li><a href="https://destaquepopular.com.br:8080/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/">Bispo diocesano almoça ao lado da população em Situação de Rua em Resende</a></li></ul></div></div></div></div><div id=Content><div class="content_wrapper clearfix"><div class=sections_group><div id=post-102402 class="no-share post-102402 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regiao"> <a class="fixed-nav fixed-nav-prev format- style-default" href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/"><span class=arrow><i class=icon-left-open-big></i></span><div class=photo><img width=80 height=80 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-80x80.jpg 80w, https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-150x150.jpg 150w, https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid=102409 data-pagespeed-url-hash=2111078066 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=desc><h6>Incêndio em residência deixa feridos no bairro Siderlândia</h6><span class=date><i class=icon-clock></i>25 de dezembro de 2019</span></div></a><a class="fixed-nav fixed-nav-next format- style-default" href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/"><span class=arrow><i class=icon-right-open-big></i></span><div class=photo><img width=80 height=80 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-80x80.jpg 80w, https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-150x150.jpg 150w, https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid=102409 data-pagespeed-url-hash=2111078066 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div><div class=desc><h6>Homem é preso por tentativa de feminicídio no bairro Siderlândia</h6><span class=date><i class=icon-clock></i>26 de dezembro de 2019</span></div></a><div class="section section-post-header"><div class="section_wrapper clearfix"><div class="column one post-nav "><ul class=next-prev-nav><li class=prev><a class="button button_js" href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/"><span class=button_icon><i class=icon-left-open></i></span></a></li><li class=next><a class="button button_js" href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/"><span class=button_icon><i class=icon-right-open></i></span></a></li></ul></div><div class="column one post-header"><div class=button-love><a href="#" class="mfn-love " data-id=102402><span class=icons-wrapper><i class=icon-heart-empty-fa></i><i class=icon-heart-fa></i></span><span class=label>0</span></a></div><div class=title_wrapper><h1 class=entry-title itemprop=headline>Bispo diocesano almoça ao lado da população em Situação de Rua em Resende</h1></div></div><div class="column one single-photo-wrapper image"><div class="image_frame scale-with-grid disabled"><div class=image_wrapper> <img width=1200 height=675 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-1200x675.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=102403 data-pagespeed-url-hash=1308084472 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></div></div></div></div></div><div class=post-wrapper-content><div class="section the_content has_content"><div class=section_wrapper><div class=the_content_wrapper><p><span style="color: #800000;"><strong>O dia de Natal teve uma experiência marcante para o bispo titular da diocese de Barra do Piraí – Volta Redonda,  dom Luiz Henrique. Ao lado de padres, agentes de pastorais e membros de comunidades católicas, o bispo almoçou com as pessoas em situação de rua no calçadão de Resende</strong></span></p><p>Esse é o terceiro ano da iniciativa. O trabalho iniciou com atendimento de algumas pessoas de rua somente com um lanche e com o tempo se transformou na pastoral de população em situação de rua, como explicou Marcos Ricardo, um dos organizadores. “A partir daí começamos a servir sopa, levar roupa, kit de higiene, cobertores e começamos a evangelizar essas pessoas que estavam em situação de rua e foi onde surgiu a ideia do Natal com a população em situação de rua”, disse ele lembrando que se tornou um evento oficial da Igreja na cidade. “Tem crescido com o apoio de toda a comunidade, pastorais e padres e  junto também  agora com o bispo dom Luiz Henrique que tem abraçado essas causas e que veio para somar&#8221;, explicou.</p><p><img class="alignnone size-full wp-image-102404" src="https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071.jpg" alt="" width=1301 height=1129 data-wp-pid=102404 srcset="https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071.jpg 1301w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-300x260.jpg 300w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-768x666.jpg 768w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-1024x889.jpg 1024w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-168x146.jpg 168w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-50x43.jpg 50w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-86x75.jpg 86w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-800x694.jpg 800w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-1200x1041.jpg 1200w, https://destaquepopular.com.br/wp-content/uploads/2019/12/332527b1-f655-470d-b8e8-eb8d5c82c071-600x521.jpg 600w" sizes="(max-width: 1301px) 100vw, 1301px" data-pagespeed-url-hash=1074011260 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></p><p>Para dom Luiz Henrique, essa foi uma importante oportunidade de viver seu primeiro Natal na região, como bispo diocesano. &#8220;Estou muito feliz com essa oportunidade. Padre Rafael Ferreira fez o convite e eu prontamente  acolhi para estar aqui no dia de Natal. Esse é o primeiro Natal aqui na diocese de Barra do Piraí &#8211;  Volta Redonda. É uma oportunidade de estar mais próximo dos nossos irmãos que passam tantas dificuldades. É isso que Jesus pede a cada um de nós. Então é uma honra, uma grande alegria estar aqui junto com nossos irmãos que vivem nas ruas&#8221;, disse dom Luiz ao destacar a necessidade de acompanhamento desses irmãos ao longo de todo ano. &#8220;Parabenizo o trabalho que é realizado aqui ao longo do ano. As comunidades que procuram atender esses irmãos que estão percorrendo as nossas cidades. É isso que Jesus pede: solidariedade, partilha, fraternidade para que nosso mundo seja melhor&#8221;, disse dom Luiz.</p><p>Fotos: Pascom Resende</p><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"><div class=the_champ_sharing_title style=font-weight:bold>Compartilhe</div><ul class=the_champ_sharing_ul><li class=theChampSharingRound><i style="width:70px;height:35px;" alt=Facebook Title=Facebook class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D102402")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=theChampSharingRound><i style="width:70px;height:35px;" alt=Twitter Title=Twitter class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Bispo%20diocesano%20almo%C3%A7a%20ao%20lado%20da%20popula%C3%A7%C3%A3o%20em%20Situa%C3%A7%C3%A3o%20de%20Rua%20em%20Resende&url=https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D102402")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=theChampSharingRound><i style="width:70px;height:35px;" alt=Linkedin Title=Linkedin class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D102402&title=Bispo%20diocesano%20almo%C3%A7a%20ao%20lado%20da%20popula%C3%A7%C3%A3o%20em%20Situa%C3%A7%C3%A3o%20de%20Rua%20em%20Resende")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=theChampSharingRound><i style="width:70px;height:35px;" alt=Whatsapp Title=Whatsapp class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Bispo%20diocesano%20almo%C3%A7a%20ao%20lado%20da%20popula%C3%A7%C3%A3o%20em%20Situa%C3%A7%C3%A3o%20de%20Rua%20em%20Resende https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D102402" rel="nofollow noopener" target=_blank><ss style=display:block class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=theChampSharingRound><i style="width:70px;height:35px;" title=More alt=More class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://destaquepopular.com.br/?p=102402', 'Bispo%20diocesano%20almo%C3%A7a%20ao%20lado%20da%20popula%C3%A7%C3%A3o%20em%20Situa%C3%A7%C3%A3o%20de%20Rua%20em%20Resende', '')"><ss style=display:block class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style=clear:both></div></div><div style='clear: both'></div></div></div></div><div class="section section-post-footer"><div class="section_wrapper clearfix"><div class="column one post-pager"></div></div></div><div class="section section-post-about"><div class="section_wrapper clearfix"></div></div></div><div class="section section-post-related"><div class="section_wrapper clearfix"><div class="section-related-adjustment "><h4>Artigos Relacionados</h4><div class="section-related-ul col-3"><div class="column post-related post-102407 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class=image_wrapper><a href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/"><div class=mask></div><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-960x720.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=102409 data-pagespeed-url-hash=269678834 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><div class="image_links double"><a href="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-1024x623.jpg" class=zoom rel=prettyphoto><i class=icon-search></i></a><a href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/" class=link><i class=icon-link></i></a></div></div></div></div><div class=date_label>26 de dezembro de 2019</div><div class=desc><h4><a href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/">Homem é preso por tentativa de feminicídio no bairro Siderlândia</a></h4><hr class=hr_color /><a href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/" class="button button_left button_js"><span class=button_icon><i class=icon-layout></i></span><span class=button_label>Leia mais</span></a></div></div><div class="column post-related post-102396 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-sem-categoria"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class=image_wrapper><a href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/"><div class=mask></div><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-960x720.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=102409 data-pagespeed-url-hash=269678834 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><div class="image_links double"><a href="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-1024x623.jpg" class=zoom rel=prettyphoto><i class=icon-search></i></a><a href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/" class=link><i class=icon-link></i></a></div></div></div></div><div class=date_label>25 de dezembro de 2019</div><div class=desc><h4><a href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/">Incêndio em residência deixa feridos no bairro Siderlândia</a></h4><hr class=hr_color /><a href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/" class="button button_left button_js"><span class=button_icon><i class=icon-layout></i></span><span class=button_label>Leia mais</span></a></div></div><div class="column post-related post-102393 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-2 category-regiao"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class=image_wrapper><a href="https://destaquepopular.com.br/2019/12/25/cratera-abre-no-asfalto-no-bairro-itapuca/"><div class=mask></div><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/vazamento-abre-buraco-em-rua-de-resende-960x720.jpeg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=102394 data-pagespeed-url-hash=4246358485 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a><div class="image_links double"><a href="https://destaquepopular.com.br/wp-content/uploads/2019/12/vazamento-abre-buraco-em-rua-de-resende-1024x695.jpeg" class=zoom rel=prettyphoto><i class=icon-search></i></a><a href="https://destaquepopular.com.br/2019/12/25/cratera-abre-no-asfalto-no-bairro-itapuca/" class=link><i class=icon-link></i></a></div></div></div></div><div class=date_label>25 de dezembro de 2019</div><div class=desc><h4><a href="https://destaquepopular.com.br/2019/12/25/cratera-abre-no-asfalto-no-bairro-itapuca/">Cratera abre no asfalto no bairro Itapuca</a></h4><hr class=hr_color /><a href="https://destaquepopular.com.br/2019/12/25/cratera-abre-no-asfalto-no-bairro-itapuca/" class="button button_left button_js"><span class=button_icon><i class=icon-layout></i></span><span class=button_label>Leia mais</span></a></div></div></div></div></div></div><div class="section section-post-comments"><div class="section_wrapper clearfix"><div class="column one comments"><div id=comments><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title>Deixe uma resposta <small><a rel=nofollow id=cancel-comment-reply-link href="/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://destaquepopular.com.br/wp-comments-post.php" method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Comentário</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p class=comment-form-author><label for=author>Nome <span class=required>*</span></label> <input id=author name=author type=text value="" size=30 maxlength=245 required=required /></p><p class=comment-form-email><label for=email>E-mail <span class=required>*</span></label> <input id=email name=email type=text value="" size=30 maxlength=100 aria-describedby=email-notes required=required /></p><p class=comment-form-url><label for=url>Site</label> <input id=url name=url type=text value="" size=30 maxlength=200 /></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentário"/> <input type=hidden name=comment_post_ID value=102402 id=comment_post_ID /> <input type=hidden name=comment_parent id=comment_parent value=0 /></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=895226abad /></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=89 /></p></form></div></div></div></div></div></div></div><div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id=custom_html-3 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=rev_slider_6_1_wrapper class="rev_slider_wrapper fullwidthbanner-container" data-source=gallery style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;"><div id=rev_slider_6_1 class="rev_slider fullwidthabanner" style="display:none;" data-version=5.4.5.2><ul><li data-index=rs-289 data-transition=fade data-slotamount=7 data-hideafterloop=0 data-hideslideonmobile=off data-easein=default data-easeout=default data-masterspeed=300 data-thumb="https://destaquepopular.com.br/wp-content/uploads/2019/11/Campestre-100x50.jpg" data-rotate=0 data-saveperformance=off data-title=Slide data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://destaquepopular.com.br/wp-content/uploads/2019/11/Campestre.jpg" alt="" title=Campestre width=800 height=1000 data-bgposition="center center" data-bgfit=cover data-bgrepeat=no-repeat class=rev-slidebg data-no-retina data-pagespeed-url-hash=3633453270 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></li><li data-index=rs-295 data-transition=fade data-slotamount=7 data-hideafterloop=0 data-hideslideonmobile=off data-easein=default data-easeout=default data-masterspeed=300 data-thumb="https://destaquepopular.com.br/wp-content/uploads/2019/12/b5ec0677-65b2-4d59-87fd-c5d7eae33c47-100x50.jpg" data-rotate=0 data-saveperformance=off data-title=Slide data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://destaquepopular.com.br/wp-content/uploads/2019/12/b5ec0677-65b2-4d59-87fd-c5d7eae33c47.jpg" alt="" title=b5ec0677-65b2-4d59-87fd-c5d7eae33c47 width=1080 height=1080 data-bgposition="center center" data-bgfit=cover data-bgrepeat=no-repeat class=rev-slidebg data-no-retina data-pagespeed-url-hash=3755233500 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></li></ul> <script>var htmlDiv=document.getElementById("rs-plugin-settings-inline-css");var htmlDivCss="";if(htmlDiv){htmlDiv.innerHTML=htmlDiv.innerHTML+htmlDivCss;}else{var htmlDiv=document.createElement("div");htmlDiv.innerHTML="<style>"+htmlDivCss+"</style>";document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);}</script> <div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv=document.getElementById("rs-plugin-settings-inline-css");var htmlDivCss="";if(htmlDiv){htmlDiv.innerHTML=htmlDiv.innerHTML+htmlDivCss;}else{var htmlDiv=document.createElement("div");htmlDiv.innerHTML="<style>"+htmlDivCss+"</style>";document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);}</script> <script type="text/javascript">setREVStartSize({c:jQuery('#rev_slider_6_1'),gridwidth:[337],gridheight:[413],sliderLayout:'auto'});var revapi6,tpj=jQuery;tpj(document).ready(function(){if(tpj("#rev_slider_6_1").revolution==undefined){revslider_showDoubleJqueryError("#rev_slider_6_1");}else{revapi6=tpj("#rev_slider_6_1").show().revolution({sliderType:"standard",jsFileLocation:"//destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/",sliderLayout:"auto",dottedOverlay:"none",delay:3000,navigation:{keyboardNavigation:"off",keyboard_direction:"horizontal",mouseScrollNavigation:"off",mouseScrollReverse:"default",onHoverStop:"off",arrows:{style:"uranus",enable:true,hide_onmobile:false,hide_onleave:true,hide_delay:200,hide_delay_mobile:1200,tmp:'',left:{h_align:"left",v_align:"center",h_offset:20,v_offset:0},right:{h_align:"right",v_align:"center",h_offset:20,v_offset:0}}},visibilityLevels:[1240,1024,778,480],gridwidth:337,gridheight:413,lazyType:"none",shadow:0,spinner:"spinner0",stopLoop:"off",stopAfterLoops:-1,stopAtSlide:-1,shuffle:"off",autoHeight:"off",disableProgressBar:"on",hideThumbsOnMobile:"off",hideSliderAtLimit:0,hideCaptionAtLimit:0,hideAllCaptionAtLilmit:0,debugMode:false,fallbacks:{simplifyAll:"off",nextSlideOnWindowFocus:"off",disableFocusListener:false,}});}});</script> <script>var htmlDivCss=unescape("%23rev_slider_6_1%20.uranus.tparrows%20%7B%0A%20%20width%3A50px%3B%0A%20%20height%3A50px%3B%0A%20%20background%3Argba%28255%2C255%2C255%2C0%29%3B%0A%20%7D%0A%20%23rev_slider_6_1%20.uranus.tparrows%3Abefore%20%7B%0A%20width%3A50px%3B%0A%20height%3A50px%3B%0A%20line-height%3A50px%3B%0A%20font-size%3A40px%3B%0A%20transition%3Aall%200.3s%3B%0A-webkit-transition%3Aall%200.3s%3B%0A%20%7D%0A%20%0A%20%20%23rev_slider_6_1%20.uranus.tparrows%3Ahover%3Abefore%20%7B%0A%20%20%20%20opacity%3A0.75%3B%0A%20%20%7D%0A");var htmlDiv=document.getElementById('rs-plugin-settings-inline-css');if(htmlDiv){htmlDiv.innerHTML=htmlDiv.innerHTML+htmlDivCss;}else{var htmlDiv=document.createElement('div');htmlDiv.innerHTML='<style>'+htmlDivCss+'</style>';document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);}</script> </div></div></aside><aside id=search-3 class="widget widget_search"><form method=get id=searchform action="https://destaquepopular.com.br/"> <i class="icon_search icon-search-fine"></i> <a href="#" class=icon_close><i class=icon-cancel-fine></i></a> <input type=text class=field name=s id=s placeholder="Digite sua busca"/> <input type=submit class=submit value="" style="display:none;"/></form></aside><aside id=recent-posts-2 class="widget widget_recent_entries"><h3>POPULARES</h3><ul><li> <a href="https://destaquepopular.com.br/2019/12/26/posto-de-combustiveis-e-assaltado-na-vila-ursulino/">Posto de combustíveis é assaltado na Vila Ursulino</a> <span class=post-date>26 de dezembro de 2019</span></li><li> <a href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/">Homem é preso por tentativa de feminicídio no bairro Siderlândia</a> <span class=post-date>26 de dezembro de 2019</span></li><li> <a href="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/">Bispo diocesano almoça ao lado da população em Situação de Rua em Resende</a> <span class=post-date>26 de dezembro de 2019</span></li><li> <a href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/">Incêndio em residência deixa feridos no bairro Siderlândia</a> <span class=post-date>25 de dezembro de 2019</span></li><li> <a href="https://destaquepopular.com.br/2019/12/25/cratera-abre-no-asfalto-no-bairro-itapuca/">Cratera abre no asfalto no bairro Itapuca</a> <span class=post-date>25 de dezembro de 2019</span></li></ul></aside><aside id=widget_mfn_recent_posts-2 class="widget widget_mfn_recent_posts"><h3>ÚLTIMAS NOTÍCIAS</h3><div class="Recent_posts blog_news"><ul><li class="post format-"><a href="https://destaquepopular.com.br/2019/12/26/posto-de-combustiveis-e-assaltado-na-vila-ursulino/"><div class=photo><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/03/DELEGACIA-DE-BARRA-MASA-960x720.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=82948 data-pagespeed-url-hash=2860835491 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class=c>0</span></div><div class=desc><h6>Posto de combustíveis é assaltado na Vila Ursulino</h6><span class=date><i class=icon-clock></i>26 de dezembro de 2019</span></div></a></li><li class="post format-"><a href="https://destaquepopular.com.br/2019/12/26/homem-e-preso-por-tentativa-de-feminicidio-na-vila-nova/"><div class=photo><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-960x720.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=102409 data-pagespeed-url-hash=269678834 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class=c>0</span></div><div class=desc><h6>Homem é preso por tentativa de feminicídio no bairro Siderlândia</h6><span class=date><i class=icon-clock></i>26 de dezembro de 2019</span></div></a></li><li class="post format-"><a href="https://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/"><div class=photo><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-960x720.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-960x720.jpg 960w, https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-300x226.jpg 300w, https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-194x146.jpg 194w, https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-50x38.jpg 50w, https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-100x75.jpg 100w, https://destaquepopular.com.br/wp-content/uploads/2019/12/4ca12dac-ef97-4683-af40-fa8c7817ce35-600x451.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" data-wp-pid=102403 data-pagespeed-url-hash=2834625043 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class=c>0</span></div><div class=desc><h6>Bispo diocesano almoça ao lado da população em Situação de Rua em Resende</h6><span class=date><i class=icon-clock></i>26 de dezembro de 2019</span></div></a></li><li class="post format-"><a href="https://destaquepopular.com.br/2019/12/25/incendio-em-residencia-deixa-feridos-no-bairro-siderlandia/"><div class=photo><img width=960 height=720 src="https://destaquepopular.com.br/wp-content/uploads/2019/12/incendio-atinge-casa-em-barra-mansa-1-1-960x720.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid=102409 data-pagespeed-url-hash=269678834 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><span class=c>0</span></div><div class=desc><h6>Incêndio em residência deixa feridos no bairro Siderlândia</h6><span class=date><i class=icon-clock></i>25 de dezembro de 2019</span></div></a></li></ul></div></aside><aside id=custom_html-7 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=rev_slider_7_2_wrapper class="rev_slider_wrapper fullwidthbanner-container" data-source=gallery style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;"><div id=rev_slider_7_2 class="rev_slider fullwidthabanner" style="display:none;" data-version=5.4.5.2><ul><li data-index=rs-282 data-transition=fade data-slotamount=7 data-hideafterloop=0 data-hideslideonmobile=off data-easein=default data-easeout=default data-masterspeed=300 data-thumb="https://destaquepopular.com.br/wp-content/uploads/2019/10/ANUNCIO-BEM-PERTO-DO-CIDADAO_815x1000-1-100x50.png" data-rotate=0 data-saveperformance=off data-title=Slide data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://destaquepopular.com.br/wp-content/uploads/2019/10/ANUNCIO-BEM-PERTO-DO-CIDADAO_815x1000-1.png" alt="" title=ANUNCIO-BEM-PERTO-DO-CIDADAO_815x1000 width=815 height=1000 data-bgposition="center center" data-bgfit=cover data-bgrepeat=no-repeat class=rev-slidebg data-no-retina data-pagespeed-url-hash=1791583252 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></li><li data-index=rs-294 data-transition=fade data-slotamount=7 data-hideafterloop=0 data-hideslideonmobile=off data-easein=default data-easeout=default data-masterspeed=300 data-thumb="https://destaquepopular.com.br/wp-content/uploads/2019/12/b5ec0677-65b2-4d59-87fd-c5d7eae33c47-100x50.jpg" data-rotate=0 data-saveperformance=off data-title=Slide data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description=""> <img src="https://destaquepopular.com.br/wp-content/uploads/2019/12/b5ec0677-65b2-4d59-87fd-c5d7eae33c47.jpg" alt="" title=b5ec0677-65b2-4d59-87fd-c5d7eae33c47 width=1080 height=1080 data-bgposition="center center" data-bgfit=cover data-bgrepeat=no-repeat class=rev-slidebg data-no-retina data-pagespeed-url-hash=3755233500 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"></li></ul> <script>var htmlDiv=document.getElementById("rs-plugin-settings-inline-css");var htmlDivCss="";if(htmlDiv){htmlDiv.innerHTML=htmlDiv.innerHTML+htmlDivCss;}else{var htmlDiv=document.createElement("div");htmlDiv.innerHTML="<style>"+htmlDivCss+"</style>";document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);}</script> <div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv=document.getElementById("rs-plugin-settings-inline-css");var htmlDivCss="";if(htmlDiv){htmlDiv.innerHTML=htmlDiv.innerHTML+htmlDivCss;}else{var htmlDiv=document.createElement("div");htmlDiv.innerHTML="<style>"+htmlDivCss+"</style>";document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);}</script> <script type="text/javascript">setREVStartSize({c:jQuery('#rev_slider_7_2'),gridwidth:[337],gridheight:[413],sliderLayout:'auto'});var revapi7,tpj=jQuery;tpj(document).ready(function(){if(tpj("#rev_slider_7_2").revolution==undefined){revslider_showDoubleJqueryError("#rev_slider_7_2");}else{revapi7=tpj("#rev_slider_7_2").show().revolution({sliderType:"standard",jsFileLocation:"//destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/",sliderLayout:"auto",dottedOverlay:"none",delay:3000,navigation:{keyboardNavigation:"off",keyboard_direction:"horizontal",mouseScrollNavigation:"off",mouseScrollReverse:"default",onHoverStop:"off",arrows:{style:"uranus",enable:true,hide_onmobile:false,hide_onleave:true,hide_delay:200,hide_delay_mobile:1200,tmp:'',left:{h_align:"left",v_align:"center",h_offset:20,v_offset:0},right:{h_align:"right",v_align:"center",h_offset:20,v_offset:0}}},visibilityLevels:[1240,1024,778,480],gridwidth:337,gridheight:413,lazyType:"none",shadow:0,spinner:"spinner0",stopLoop:"off",stopAfterLoops:-1,stopAtSlide:-1,shuffle:"off",autoHeight:"off",disableProgressBar:"on",hideThumbsOnMobile:"off",hideSliderAtLimit:0,hideCaptionAtLimit:0,hideAllCaptionAtLilmit:0,debugMode:false,fallbacks:{simplifyAll:"off",nextSlideOnWindowFocus:"off",disableFocusListener:false,}});}});</script> <script>var htmlDivCss=unescape("%23rev_slider_7_2%20.uranus.tparrows%20%7B%0A%20%20width%3A50px%3B%0A%20%20height%3A50px%3B%0A%20%20background%3Argba%28255%2C255%2C255%2C0%29%3B%0A%20%7D%0A%20%23rev_slider_7_2%20.uranus.tparrows%3Abefore%20%7B%0A%20width%3A50px%3B%0A%20height%3A50px%3B%0A%20line-height%3A50px%3B%0A%20font-size%3A40px%3B%0A%20transition%3Aall%200.3s%3B%0A-webkit-transition%3Aall%200.3s%3B%0A%20%7D%0A%20%0A%20%20%23rev_slider_7_2%20.uranus.tparrows%3Ahover%3Abefore%20%7B%0A%20%20%20%20opacity%3A0.75%3B%0A%20%20%7D%0A");var htmlDiv=document.getElementById('rs-plugin-settings-inline-css');if(htmlDiv){htmlDiv.innerHTML=htmlDiv.innerHTML+htmlDivCss;}else{var htmlDiv=document.createElement('div');htmlDiv.innerHTML='<style>'+htmlDivCss+'</style>';document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);}</script> </div></div></aside><aside id=recent-comments-4 class="widget widget_recent_comments"><h3>MAIS COMENTADOS</h3><ul id=recentcomments><li class=recentcomments><span class=comment-author-link><a href='https://cursos--online.wixsite.com/cursosonline' rel='external nofollow' class=url>Dhanilo Bacellar</a></span> em <a href="https://destaquepopular.com.br/2019/12/24/carro-tomba-na-dutra-em-resende/#comment-1530">Carro tomba na Dutra, em Resende</a></li><li class=recentcomments><span class=comment-author-link>Roberto</span> em <a href="https://destaquepopular.com.br/2019/12/22/rua-de-lazer-sera-realizada-durante-o-recesso-em-volta-redonda/#comment-1529">Rua de Lazer será realizada durante o recesso em Volta Redonda</a></li><li class=recentcomments><span class=comment-author-link>Ronaldo</span> em <a href="https://destaquepopular.com.br/2019/12/14/prefeitura-de-volta-redonda-investe-na-manutencao-de-toda-cidade/#comment-1514">Prefeitura de Volta Redonda investe na manutenção de toda cidade</a></li><li class=recentcomments><span class=comment-author-link>Roberto figuera</span> em <a href="https://destaquepopular.com.br/2019/12/14/prf-flagra-caminhoneiro-dirigindo-acima-de-horas-permitidas-por-lei/#comment-1501">PRF flagra caminhoneiro dirigindo acima de horas permitidas por Lei</a></li><li class=recentcomments><span class=comment-author-link>Ailton da. Fonseca muniz</span> em <a href="https://destaquepopular.com.br/2018/06/08/limpeza-e-higienizacao-das-unidades-de-saude-passam-a-ser-feitas-por-empresas-especializadas/#comment-1497">Limpeza e higienização das unidades de saúde passam a ser feitas por empresas especializadas</a></li></ul></aside><aside id=custom_html-2 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10&appId=206070592781255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class=fb-page data-href="https://www.facebook.com/destaquepopular/" data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=true><blockquote cite="https://www.facebook.com/destaquepopular/" class=fb-xfbml-parse-ignore><a href="https://www.facebook.com/destaquepopular/">Destaque Popular</a></blockquote></div></div></aside><aside id=categories-3 class="widget widget_categories"><h3>CATEGORIAS</h3><ul><li class="cat-item cat-item-15"><a href="https://destaquepopular.com.br/category/cultura/">Cultura</a></li><li class="cat-item cat-item-5"><a href="https://destaquepopular.com.br/category/destaques/">Destaque 1</a></li><li class="cat-item cat-item-22"><a href="https://destaquepopular.com.br/category/destaque-2/">Destaque 2</a></li><li class="cat-item cat-item-36"><a href="https://destaquepopular.com.br/category/destaque-3/">Destaque 3</a></li><li class="cat-item cat-item-4"><a href="https://destaquepopular.com.br/category/esportes/">Esportes</a></li><li class="cat-item cat-item-18"><a href="https://destaquepopular.com.br/category/geral/">Geral</a></li><li class="cat-item cat-item-16"><a href="https://destaquepopular.com.br/category/nacional/">Nacional</a></li><li class="cat-item cat-item-19"><a href="https://destaquepopular.com.br/category/policia/">Polícia</a></li><li class="cat-item cat-item-21"><a href="https://destaquepopular.com.br/category/regiao/">Região</a></li><li class="cat-item cat-item-2"><a href="https://destaquepopular.com.br/category/saude/">Saúde</a></li><li class="cat-item cat-item-1"><a href="https://destaquepopular.com.br/category/sem-categoria/">Sem categoria</a></li><li class="cat-item cat-item-20"><a href="https://destaquepopular.com.br/category/transito/">Trânsito</a></li></ul></aside><aside id=widget_mfn_recent_comments-2 class="widget widget_mfn_recent_comments"><h3>COMENTÁRIOS</h3><div class=Recent_comments><ul><li><span class=date_label>25 de dezembro de 2019</span><p><i class=icon-user></i> <strong>Dhanilo Bacellar</strong> comentou em <a href="https://destaquepopular.com.br/2019/12/24/carro-tomba-na-dutra-em-resende/#comment-1530" title="Dhanilo Bacellar | Carro tomba na Dutra, em Resende">Carro tomba na Dutra, em Resende</a></p></li><li><span class=date_label>23 de dezembro de 2019</span><p><i class=icon-user></i> <strong>Roberto</strong> comentou em <a href="https://destaquepopular.com.br/2019/12/22/rua-de-lazer-sera-realizada-durante-o-recesso-em-volta-redonda/#comment-1529" title="Roberto | Rua de Lazer será realizada durante o recesso em Volta Redonda">Rua de Lazer será realizada durante o recesso em Volta Redonda</a></p></li></ul></div></aside><aside id=tag_cloud-2 class="widget widget_tag_cloud"><h3>TAGS</h3><div class=tagcloud><a href="https://destaquepopular.com.br/tag/ccr/" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 8pt;" aria-label="CCR (1 item)">CCR</a> <a href="https://destaquepopular.com.br/tag/noticias/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 22pt;" aria-label="noticias (2 itens)">noticias</a> <a href="https://destaquepopular.com.br/tag/nova-dutra/" class="tag-cloud-link tag-link-33 tag-link-position-3" style="font-size: 8pt;" aria-label="Nova Dutra (1 item)">Nova Dutra</a> <a href="https://destaquepopular.com.br/tag/ol/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 8pt;" aria-label="ol (1 item)">ol</a> <a href="https://destaquepopular.com.br/tag/sulfluminense/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8pt;" aria-label="SulFluminense (1 item)">SulFluminense</a></div></aside></div></div></div></div><footer id=Footer class=clearfix><div class=widgets_wrapper style=""><div class=container><div class="column one-third"><aside id=text-7 class="widget widget_text"><div class=textwidget><img src="https://www.destaquepopular.com.br/wp-content/uploads/2017/10/logo_branca.png" alt="" data-pagespeed-url-hash=2244764915 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/><p> <br/> <br/> E-mail: contato@destaquepopular.com.br<br/> Telefone: (24) 99913-1993</p></div></aside></div><div class="column one-third"><aside id=nav_menu-3 class="widget widget_nav_menu"><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li id=menu-item-2322 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2322"><a href="https://destaquepopular.com.br/">Home</a></li><li id=menu-item-2341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2341"><a href="https://destaquepopular.com.br/category/cultura/">Cultura</a></li><li id=menu-item-2343 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2343"><a href="https://destaquepopular.com.br/category/esportes/">Esportes</a></li><li id=menu-item-2344 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2344"><a href="https://destaquepopular.com.br/category/geral/">Geral</a></li><li id=menu-item-2346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2346"><a href="https://destaquepopular.com.br/category/nacional/">Nacional</a></li><li id=menu-item-2348 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2348"><a href="https://destaquepopular.com.br/category/policia/">Polícia</a></li><li id=menu-item-2349 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2349"><a href="https://destaquepopular.com.br/category/regiao/">Região</a></li><li id=menu-item-2350 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2350"><a href="https://destaquepopular.com.br/category/saude/">Saúde</a></li><li id=menu-item-2352 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="https://destaquepopular.com.br/category/transito/">Trânsito</a></li><li id=menu-item-50069 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50069"><a href="https://destaquepopular.com.br/fatos-ocorridos/">Fatos Ocorridos</a></li><li id=menu-item-50070 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50070"><a href="https://destaquepopular.com.br/contato/">Contato</a></li></ul></div></aside></div><div class="column one-third"><aside id=custom_html-6 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3855951-46"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3855951-46');</script></div></aside></div></div></div><div class=footer_copy><div class=container><div class="column one"> <a id=back_to_top class="button button_js" href=""><i class=icon-up-open-big></i></a><div class=copyright> © 2017 Destaque Popular. Todos os direitos reservados</div><ul class=social></ul></div></div></div></footer></div>  <script type="text/javascript">function revslider_showDoubleJqueryError(sliderID){var errorMessage="Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";errorMessage+="<br> This includes make eliminates the revolution slider libraries, and make it not work.";errorMessage+="<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";errorMessage+="<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";errorMessage="<span style='font-size:16px;color:#BC0C06;'>"+errorMessage+"</span>";jQuery(sliderID).show().html(errorMessage);}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/destaquepopular.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/plugins.js?ver=20.5'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/menu.js?ver=20.5'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/assets/animations/animations.min.js?ver=20.5'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=20.5'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/parallax/translate3d.js?ver=20.5'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/scripts.js?ver=20.5'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.35'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.35'></script> <script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script> <script async=async type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3703858461989739",enable_page_level_ads:true});</script> <script data-pagespeed-no-defer>(function(){window.pagespeed=window.pagespeed||{};var f=window.pagespeed;function h(c,a,e,b){this.f=c;this.a=a;this.b=e;this.g=b}f.beaconUrl="";
function k(c){var a=c.f,e=window.mod_pagespeed_start,b=Number(new Date)-e,a=a+(-1==a.indexOf("?")?"?":"&"),a=a+"ets="+("load"==c.a?"load:":"unload:");if("beforeunload"!=c.a||!window.mod_pagespeed_loaded){a=a+b+("&r"+c.a+"=");if(window.performance){var b=window.performance.timing,d=b.navigationStart,g=b.requestStart,a=a+(b[c.a+"EventStart"]-d),a=a+("&nav="+(b.fetchStart-d)),a=a+("&dns="+(b.domainLookupEnd-b.domainLookupStart)),a=a+("&connect="+(b.connectEnd-b.connectStart)),a=a+("&req_start="+(g-d))+
("&ttfb="+(b.responseStart-g)),a=a+("&dwld="+(b.responseEnd-b.responseStart)),a=a+("&dom_c="+(b.domContentLoadedEventStart-d));window.performance.navigation&&(a+="&nt="+window.performance.navigation.type);d=-1;b.msFirstPaint?d=b.msFirstPaint:window.chrome&&window.chrome.loadTimes&&(d=Math.floor(1E3*window.chrome.loadTimes().firstPaintTime));d-=g;0<=d&&(a+="&fp="+d)}else a+=b;f.getResourceTimingData&&window.parent==window&&(a+=f.getResourceTimingData());a+=window.parent!=window?"&ifr=1":"&ifr=0";"load"==
c.a&&(window.mod_pagespeed_loaded=!0,(b=window.mod_pagespeed_num_resources_prefetched)&&(a+="&nrp="+b),(b=window.mod_pagespeed_prefetch_start)&&(a+="&htmlAt="+(e-b)));f.criticalCss&&(e=f.criticalCss,a+="&ccis="+e.total_critical_inlined_size+"&cces="+e.total_original_external_size+"&ccos="+e.total_overhead_size+"&ccrl="+e.num_replaced_links+"&ccul="+e.num_unreplaced_links);a+="&dpr="+window.devicePixelRatio;""!=c.b&&(a+=c.b);document.referrer&&(a+="&ref="+encodeURIComponent(document.referrer));a+=
"&url="+encodeURIComponent(c.g);f.beaconUrl=a;(new Image).src=a}}f.c=function(c,a,e,b){var d=new h(c,a,e,b);window.addEventListener?window.addEventListener(a,function(){k(d)},!1):window.attachEvent("on"+a,function(){k(d)})};f.addInstrumentationInit=f.c;})();

pagespeed.addInstrumentationInit('/ngx_pagespeed_beacon', 'load', '', 'http://destaquepopular.com.br/2019/12/26/bispo-diocesano-almoca-ao-lado-da-populacao-em-situacao-de-rua-em-resende/');</script></body></html>
<!-- Dynamic page generated in 2.546 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-26 09:49:28 -->

<!-- Compression = gzip -->