<!DOCTYPE html>
<html class="no-js" lang="pt-BR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://www.destaquepopular.com.br/wp-content/uploads/2017/11/logo-destaquepopular-02.fw_.png" />

<title>Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real - Destaque Popular</title>

<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:768,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_lightbox = {disable:false,disableMobile:false,title:false,};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'https://destaquepopular.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://destaquepopular.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampSharingAjaxUrl = 'https://destaquepopular.com.br/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://destaquepopular.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://destaquepopular.com.br/?p=108507";var heateorSsVerticalSharingShortUrl = "https://destaquepopular.com.br/?p=108507";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Destaque Popular &raquo;" href="https://destaquepopular.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Destaque Popular &raquo;" href="https://destaquepopular.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Destaque Popular &raquo; Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real" href="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/feed/" />
<meta property="og:title" content="Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real" />
<meta property="og:description" content="O site de notícias da sua região" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" />
<meta property="og:site_name" content="Destaque Popular" />
<meta property="og:image" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-150x150.jpeg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/destaquepopular.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://destaquepopular.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://destaquepopular.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://destaquepopular.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/style.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/css/base.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/css/layout.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/css/shortcodes.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/assets/animations/animations.min.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css' href='https://destaquepopular.com.br/wp-content/themes/betheme/css/responsive.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://destaquepopular.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://destaquepopular.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//destaquepopular.com.br/wp-content/uploads/pum/pum-site-styles.css?generated=1580376869&#038;ver=1.8.14' type='text/css' media='all' />
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<link rel='https://api.w.org/' href='https://destaquepopular.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://destaquepopular.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://destaquepopular.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="alternate" type="application/json+oembed" href="https://destaquepopular.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdestaquepopular.com.br%2F2020%2F04%2F03%2Fquase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://destaquepopular.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdestaquepopular.com.br%2F2020%2F04%2F03%2Fquase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real%2F&#038;format=xml" />

<style id="mfn-dnmc-style-css">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</style>

<style id="mfn-dnmc-theme-css">
.menu_wrapper {
   background-color: #a0000c;
}

.header-magazine #Top_bar .banner_wrapper {
 width:100%;
}

.header-magazine #Top_bar .banner_wrapper a {
display:inline;
}

.header-magazine #Top_bar .banner_wrapper img {
    max-height: 80px;
}
@media screen and (max-width: 500px) {
    #menu-main-menu {
        background-color: #a0000c;
    }
}

.post-header .title_wrapper h1 {
    font-size: 45px;
    line-height: 45px;
}
</style>
<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://destaquepopular.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->


<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />
<meta name="generator" content="WPSSO Core 6.20.0/S" />
<link rel="shortlink" href="https://destaquepopular.com.br/?p=108507" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Destaque Popular" />
<meta property="og:title" content="Quase 2 mil idosos j&aacute; foram vacinados contra a gripe em Porto Real" />
<meta property="og:description" content="A Secretaria Municipal de Sa&uacute;de divulgou os dados atualizados da Campanha de Vacina&ccedil;&atilde;o Contra a Influenza (Gripe). At&eacute; esta sexta, 03, as Unidades de Sa&uacute;de da Fam&iacute;lia (USF), a Central de Vacinas e o Policl&iacute;nico do Bairro F&aacute;tima j&aacute; imunizaram 1832 idosos com 60 anos ou mais e 420 profissionais de..." />
<meta property="og:updated_time" content="2020-04-03T22:30:42+00:00" />
<meta property="og:image" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-600x315-cropped.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="article:published_time" content="2020-04-03T22:30:42+00:00" />
<meta property="article:modified_time" content="2020-04-03T22:30:42+00:00" />
<meta name="weibo:article:create_at" content="2020-04-03 22:30:42" />
<meta name="weibo:article:update_at" content="2020-04-03 22:30:42" />
<meta name="twitter:domain" content="destaquepopular.com.br" />
<meta name="twitter:title" content="Quase 2 mil idosos j&aacute; foram vacinados contra a gripe em Porto Real" />
<meta name="twitter:description" content="A Secretaria Municipal de Sa&uacute;de divulgou os dados atualizados da Campanha de Vacina&ccedil;&atilde;o Contra a Influenza (Gripe). At&eacute; esta sexta, 03, as Unidades de Sa&uacute;de da Fam&iacute;lia (USF), a Central de Vacinas e..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-600x400.jpeg?p=108507" />
<link itemprop="url" href="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" />
<meta itemprop="name" content="Quase 2 mil idosos j&aacute; foram vacinados contra a gripe em Porto Real" />
<meta itemprop="description" content="A Secretaria Municipal de Sa&uacute;de divulgou os dados atualizados da Campanha de Vacina&ccedil;&atilde;o Contra a Influenza (Gripe). At&eacute; esta sexta, 03, as Unidades de Sa&uacute;de da Fam&iacute;lia (USF), a Central de Vacinas e o Policl&iacute;nico do Bairro F&aacute;tima j&aacute; imunizaram 1832..." />
<meta itemprop="datePublished" content="2020-04-03T22:30:42+00:00" />
<meta itemprop="dateModified" content="2020-04-03T22:30:42+00:00" />
<link itemprop="thumbnailurl" href="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-600x315-cropped.jpeg" />
<link itemprop="image" href="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-1200x800.jpeg" />
<meta name="author" content="destaquepopular" />
<meta name="thumbnail" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-600x315-cropped.jpeg" />
<meta name="wpsso:mark:end" content="wpsso meta tags end" />


<meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3855951-46', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Destaque Popular" />
<meta property="og:title" content="Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real - Destaque Popular" />
<meta property="og:url" content="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A Secretaria Municipal de Saúde divulgou os dados atualizados da Campanha de Vacinação Contra a Influenza (Gripe). Até esta sexta, 03, as Unidades de Saúde da Família (USF), a Central de Vacinas e o Policlínico do Bairro Fátima já imunizaram 1832 idosos com 60 anos ou mais e 420 profissionais de saú" />
<meta property="og:image" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ.jpeg" />
<meta property="og:image:url" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ.jpeg" />
<meta property="og:image:secure_url" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ.jpeg" />
<meta property="article:published_time" content="2020-04-03T19:30:42-03:00" />
<meta property="article:modified_time" content="2020-04-03T19:30:42-03:00" />
<meta property="og:updated_time" content="2020-04-03T19:30:42-03:00" />
<meta property="article:section" content="Destaque 3" />
<meta property="article:section" content="Região" />
<meta property="article:publisher" content="https://www.facebook.com/destaquepopular/" />

<meta itemprop="name" content="Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real - Destaque Popular" />
<meta itemprop="headline" content="Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real - Destaque Popular" />
<meta itemprop="description" content="A Secretaria Municipal de Saúde divulgou os dados atualizados da Campanha de Vacinação Contra a Influenza (Gripe). Até esta sexta, 03, as Unidades de Saúde da Família (USF), a Central de Vacinas e o Policlínico do Bairro Fátima já imunizaram 1832 idosos com 60 anos ou mais e 420 profissionais de saú" />
<meta itemprop="image" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ.jpeg" />
<meta itemprop="datePublished" content="2020-04-03" />
<meta itemprop="dateModified" content="2020-04-03T19:30:42-03:00" />
<meta itemprop="author" content="destaquepopular" />
 

<meta name="twitter:title" content="Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real - Destaque Popular" />
<meta name="twitter:url" content="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" />
<meta name="twitter:description" content="A Secretaria Municipal de Saúde divulgou os dados atualizados da Campanha de Vacinação Contra a Influenza (Gripe). Até esta sexta, 03, as Unidades de Saúde da Família (USF), a Central de Vacinas e o Policlínico do Bairro Fátima já imunizaram 1832 idosos com 60 anos ou mais e 420 profissionais de saú" />
<meta name="twitter:image" content="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ.jpeg" />
<meta name="twitter:card" content="summary_large_image" />




</head>

<body class="post-template-default single single-post postid-108507 single-format-standard  with_aside aside_right color-custom style-default button-flat layout-full-width nice-scroll-on no-content-padding hide-love header-stack header-magazine minimalist-header sticky-white ab-hide subheader-both-left menu-line-below-80-1 mobile-tb-center mobile-mini-mr-ll be-reg-205 wpb-js-composer js-comp-ver-5.2.1 vc_responsive">


<div id="Wrapper">

<div id="Header_wrapper">

<header id="Header">

<div class="header_placeholder"></div>
<div id="Top_bar" class="loading">
<div class="container">
<div class="column one">
<div class="top_bar_left clearfix">

<div class="logo"><a id="logo" href="https://destaquepopular.com.br" title="Destaque Popular" data-height="100" data-padding="15"><img class="logo-main scale-with-grid" src="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" /><img class="logo-sticky scale-with-grid" src="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" /><img class="logo-mobile scale-with-grid" src="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" /><img class="logo-mobile-sticky scale-with-grid" src="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-retina="/wp-content/uploads/2017/10/logo-destaquepopular-01.fw_.png" data-height="" alt="" /></a></div>
<div class="menu_wrapper">
<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://destaquepopular.com.br/"><span>Home</span></a></li>
<li id="menu-item-2341" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/esportes/"><span>Esportes</span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/geral/"><span>Geral</span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/policia/"><span>Polícia</span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://destaquepopular.com.br/category/regiao/"><span>Região</span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/saude/"><span>Saúde</span></a></li>
<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://destaquepopular.com.br/category/transito/"><span>Trânsito</span></a></li>
<li id="menu-item-50069" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://destaquepopular.com.br/fatos-ocorridos/"><span>Fatos Ocorridos</span></a></li>
<li id="menu-item-50070" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://destaquepopular.com.br/contato/"><span>Contato</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>
</div>
<div class="secondary_menu_wrapper">

</div>
<div class="banner_wrapper">
<br><audio id="stream" controls preload="none" autoplay style="width: 400px;">
<source src="http://70.38.18.79:9024/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 0.5;
</script> </div>
<div class="search_wrapper">

<form method="get" id="searchform" action="https://destaquepopular.com.br/">
<i class="icon_search icon-search-fine"></i>
<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
<input type="text" class="field" name="s" id="s" placeholder="Digite sua busca" />
<input type="submit" class="submit" value="" style="display:none;" />
</form>
</div>
</div>
<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>
</div>
</div>
</div>
</header>
<div id="Subheader" style=""><div class="container"><div class="column one"><ul class="breadcrumbs no-link"><li><a href="https://destaquepopular.com.br">Home</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://destaquepopular.com.br/noticias/">Notícias</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://destaquepopular.com.br/category/destaque-3/">Destaque 3</a> <span><i class="icon-right-open"></i></span></li><li><a href="https://destaquepopular.com.br:443/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/">Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real</a></li></ul></div></div></div>
</div>


<div id="Content">
<div class="content_wrapper clearfix">

<div class="sections_group">
<div id="post-108507" class="no-share post-108507 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-3 category-regiao">
<a class="fixed-nav fixed-nav-prev format- style-default" href="https://destaquepopular.com.br/2020/04/03/mprj-recomenda-ao-estado-que-suspenda-o-inicio-das-aulas-virtuais/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://destaquepopular.com.br/wp-content/uploads/2020/04/Ministério-Público-do-Rio-de-Janeiro-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="https://destaquepopular.com.br/wp-content/uploads/2020/04/Ministério-Público-do-Rio-de-Janeiro-80x80.jpg 80w, https://destaquepopular.com.br/wp-content/uploads/2020/04/Ministério-Público-do-Rio-de-Janeiro-150x150.jpg 150w, https://destaquepopular.com.br/wp-content/uploads/2020/04/Ministério-Público-do-Rio-de-Janeiro-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="108505" /></div><div class="desc"><h6>MPRJ recomenda ao Estado que suspenda o início das aulas virtuais </h6><span class="date"><i class="icon-clock"></i>3 de abril de 2020</span></div></a>
<div class="section section-post-header">
<div class="section_wrapper clearfix">
<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="https://destaquepopular.com.br/2020/04/03/mprj-recomenda-ao-estado-que-suspenda-o-inicio-das-aulas-virtuais/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul></div>
<div class="column one post-header">
<div class="button-love"><a href="#" class="mfn-love " data-id="108507"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
<div class="title_wrapper">
<h1 class="entry-title" itemprop="headline">Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real</h1>
</div>
</div>
<div class="column one single-photo-wrapper image">
<div class="image_frame scale-with-grid disabled">
<div class="image_wrapper">
<img width="1200" height="675" src="https://destaquepopular.com.br/wp-content/uploads/2020/04/Foto-Alexandre-AJ-1200x675.jpeg" class="scale-with-grid wp-post-image" alt="" data-wp-pid="108508" /> </div>
</div>
</div>
</div>
</div>
<div class="post-wrapper-content">
<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p>A Secretaria Municipal de Saúde divulgou os dados atualizados da Campanha de Vacinação Contra a Influenza (Gripe). Até esta sexta, 03, as Unidades de Saúde da Família (USF), a Central de Vacinas e o Policlínico do Bairro Fátima já imunizaram 1832 idosos com 60 anos ou mais e 420 profissionais de saúde, integrantes do primeiro grupo prioritário da campanha. &#8220;Com esses dados, o número de idosos vacinados, ultrapassa 100% do que foi estabelecido pelo Ministério da Saúde. Por recomendação do Ministério, os idosos devem evitar sair de casa, realizando agendamentos para a imunização pelo telefone da Secretaria ou em contato com as USFs&#8221;, lembrou o prefeito Ailton Marques.</p>
<p>“A Secretaria ressalta que, como as doses estão sendo distribuídas, de maneira fracionada, pelo Governo do Estado, somente há disponibilidade no momento, na Central de Vacinas. Até a semana que vem, a Secretaria de Estado de Saúde, definirá quando o município poderá buscar as próximas doses. O diferencial dessa campanha foi que conseguimos realizar a maioria da campanha nas residências, evitando que o idoso saia de casa”, explicou o secretário de Saúde, Luiz Fernando Curty Jardim, que também informou a respeito de alterações feitas pelo Ministério da Saúde nas datas e integrantes dos próximos grupos prioritários a serem imunizados. “Como alguns integrantes dos grupos prioritários estão em quarentena, por conta das medidas de combate à Covid-19, algumas alterações foram feitas no cronograma de vacinação contra a gripe. Outra medida é que agora também integram os grupos prioritários, as pessoas com deficiência, os caminhoneiros, motoristas de transporte coletivo e portuários”, concluiu o secretário.</p>
<p>Confira como ficou o cronograma de vacinação, após as alterações realizadas pelo Ministério da Saúde:</p>
<p>1ª fase &#8211; até 22 de maio &#8211; idosos e trabalhadores da saúde.</p>
<p>2ª fase &#8211; 16 de abril a 8 de maio &#8211;  forças de segurança e salvamento; portadores de doenças crônicas não transmissíveis e outras condições clínicas especiais; funcionários do sistema prisional; adolescentes e jovens de 12 a 21 anos sob medidas socioeducativas; população privada de liberdade; caminhoneiros; motoristas de transporte coletivo e portuários.</p>
<p>3ª fase &#8211; 9 de maio a 22 de maio &#8211; professores de escolas públicas; crianças de seis meses a seis anos de idade; gestantes e puérperas (até 45 dias após o parto); povos indígenas; adultos de 55 a 59 anos de idade; pessoas com deficiência.</p>
<p>A vacinação acontece nas Unidades de Saúde da Família, Central de Vacinas e o Policlínico do Bairro Fátima, de segunda a sexta, das 8h às 17h.<br />
Agendamentos para vacinação podem ser feitos pelo telefone da Secretaria de Saúde (24) 3353-4899.</p>
<div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/"><div class='the_champ_sharing_title' style="font-weight:bold">Compartilhe</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D108507")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Quase%202%20mil%20idosos%20j%C3%A1%20foram%20vacinados%20contra%20a%20gripe%20em%20Porto%20Real&url=https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D108507")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D108507&title=Quase%202%20mil%20idosos%20j%C3%A1%20foram%20vacinados%20contra%20a%20gripe%20em%20Porto%20Real")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Quase%202%20mil%20idosos%20j%C3%A1%20foram%20vacinados%20contra%20a%20gripe%20em%20Porto%20Real https%3A%2F%2Fdestaquepopular.com.br%2F%3Fp%3D108507" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://destaquepopular.com.br/?p=108507', 'Quase%202%20mil%20idosos%20j%C3%A1%20foram%20vacinados%20contra%20a%20gripe%20em%20Porto%20Real', '')"><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></div></div></div>
<div class="section section-post-footer">
<div class="section_wrapper clearfix">
<div class="column one post-pager">
</div>
</div>
</div>
<div class="section section-post-about">
<div class="section_wrapper clearfix">
</div>
</div>
</div>
<div class="section section-post-related">
<div class="section_wrapper clearfix">
<div class="section-related-adjustment "><h4>Artigos Relacionados</h4><div class="section-related-ul col-3"><div class="column post-related post-108489 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regiao"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://destaquepopular.com.br/2020/04/03/volta-redonda-tem-mais-sete-casos-confirmados-de-coronavirus/"><div class="mask"></div><img width="960" height="720" src="https://destaquepopular.com.br/wp-content/uploads/2020/04/Sem-título-5-960x720.png" class="scale-with-grid wp-post-image" alt="" data-wp-pid="108490" /></a><div class="image_links double"><a href="https://destaquepopular.com.br/wp-content/uploads/2020/04/Sem-título-5-1024x475.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://destaquepopular.com.br/2020/04/03/volta-redonda-tem-mais-sete-casos-confirmados-de-coronavirus/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">3 de abril de 2020</div><div class="desc"><h4><a href="https://destaquepopular.com.br/2020/04/03/volta-redonda-tem-mais-sete-casos-confirmados-de-coronavirus/">Volta Redonda tem mais sete casos confirmados de coronavírus</a></h4><hr class="hr_color" /><a href="https://destaquepopular.com.br/2020/04/03/volta-redonda-tem-mais-sete-casos-confirmados-de-coronavirus/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leia mais</span></a></div></div><div class="column post-related post-108486 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regiao"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://destaquepopular.com.br/2020/04/03/aap-vr-prepara-videos-para-ajudar-associados-a-permanecerem-em-casa/"><div class="mask"></div><img width="960" height="720" src="https://destaquepopular.com.br/wp-content/uploads/2020/04/Sem-título-4-960x720.png" class="scale-with-grid wp-post-image" alt="" data-wp-pid="108487" /></a><div class="image_links double"><a href="https://destaquepopular.com.br/wp-content/uploads/2020/04/Sem-título-4-1024x573.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://destaquepopular.com.br/2020/04/03/aap-vr-prepara-videos-para-ajudar-associados-a-permanecerem-em-casa/" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">Professora Fernanda Dias, da AAP-VR.</p></div></div><div class="date_label">3 de abril de 2020</div><div class="desc"><h4><a href="https://destaquepopular.com.br/2020/04/03/aap-vr-prepara-videos-para-ajudar-associados-a-permanecerem-em-casa/">AAP-VR prepara vídeos para ajudar associados a permanecerem em casa</a></h4><hr class="hr_color" /><a href="https://destaquepopular.com.br/2020/04/03/aap-vr-prepara-videos-para-ajudar-associados-a-permanecerem-em-casa/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leia mais</span></a></div></div><div class="column post-related post-108477 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-2 category-regiao"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://destaquepopular.com.br/2020/04/03/colisao-envolve-tres-carros-na-beira-rio-em-volta-redonda/"><div class="mask"></div><img width="960" height="720" src="https://destaquepopular.com.br/wp-content/uploads/2017/12/projeto-ambulancia-corpo-bombeiros-mato-grosso-sul-compressed-800x450-960x720.jpg" class="scale-with-grid wp-post-image" alt="" data-wp-pid="54659" /></a><div class="image_links double"><a href="https://destaquepopular.com.br/wp-content/uploads/2017/12/projeto-ambulancia-corpo-bombeiros-mato-grosso-sul-compressed-800x450-1024x576.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://destaquepopular.com.br/2020/04/03/colisao-envolve-tres-carros-na-beira-rio-em-volta-redonda/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">3 de abril de 2020</div><div class="desc"><h4><a href="https://destaquepopular.com.br/2020/04/03/colisao-envolve-tres-carros-na-beira-rio-em-volta-redonda/">Colisão envolve três carros na Beira-Rio, em Volta Redonda</a></h4><hr class="hr_color" /><a href="https://destaquepopular.com.br/2020/04/03/colisao-envolve-tres-carros-na-beira-rio-em-volta-redonda/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leia mais</span></a></div></div></div></div>
</div>
</div>
<div class="section section-post-comments">
<div class="section_wrapper clearfix">
<div class="column one comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://destaquepopular.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='108507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1585953049" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4138240133">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div></form> </div>
</div>
</div>
</div>
</div>
</div> </div>

<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="rev_slider_6_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">

<div id="rev_slider_6_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.5.2">
<ul> 
<li data-index="rs-310" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off" data-easein="default" data-easeout="default" data-masterspeed="300" data-thumb="https://destaquepopular.com.br/wp-content/uploads/2020/03/Comunicado-destaque-100x50.jpg" data-rotate="0" data-saveperformance="off" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">

<img src="https://destaquepopular.com.br/wp-content/uploads/2020/03/Comunicado-destaque.jpg" alt="" title="Comunicado, destaque" width="800" height="1002" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>

</li>
</ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div> </div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_6_1'), gridwidth: [337], gridheight: [413], sliderLayout: 'auto'});
			
var revapi6,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_6_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_6_1");
	}else{
		revapi6 = tpj("#rev_slider_6_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:3000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				arrows: {
					style:"uranus",
					enable:true,
					hide_onmobile:false,
					hide_onleave:true,
					hide_delay:200,
					hide_delay_mobile:1200,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:337,
			gridheight:413,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_6_1%20.uranus.tparrows%20%7B%0A%20%20width%3A50px%3B%0A%20%20height%3A50px%3B%0A%20%20background%3Argba%28255%2C255%2C255%2C0%29%3B%0A%20%7D%0A%20%23rev_slider_6_1%20.uranus.tparrows%3Abefore%20%7B%0A%20width%3A50px%3B%0A%20height%3A50px%3B%0A%20line-height%3A50px%3B%0A%20font-size%3A40px%3B%0A%20transition%3Aall%200.3s%3B%0A-webkit-transition%3Aall%200.3s%3B%0A%20%7D%0A%20%0A%20%20%23rev_slider_6_1%20.uranus.tparrows%3Ahover%3Abefore%20%7B%0A%20%20%20%20opacity%3A0.75%3B%0A%20%20%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
</div></div></aside><aside id="search-3" class="widget widget_search">
<form method="get" id="searchform" action="https://destaquepopular.com.br/">
<i class="icon_search icon-search-fine"></i>
<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
<input type="text" class="field" name="s" id="s" placeholder="Digite sua busca" />
<input type="submit" class="submit" value="" style="display:none;" />
</form></aside> <aside id="recent-posts-2" class="widget widget_recent_entries"> <h3>POPULARES</h3> <ul>
<li>
<a href="https://destaquepopular.com.br/2020/04/03/quase-2-mil-idosos-ja-foram-vacinados-contra-a-gripe-em-porto-real/" aria-current="page">Quase 2 mil idosos já foram vacinados contra a gripe em Porto Real</a>
<span class="post-date">3 de abril de 2020</span>
</li>
<li>
<a href="https://destaquepopular.com.br/2020/04/03/mprj-recomenda-ao-estado-que-suspenda-o-inicio-das-aulas-virtuais/">MPRJ recomenda ao Estado que suspenda o início das aulas virtuais </a>
<span class="post-date">3 de abril de 2020</span>
</li>
<li>
<a href="https://destaquepopular.com.br/2020/04/03/policia-militar-apreende-moto-sem-documento-com-casal-em-barra-mansa/">Policia Militar apreende moto sem documento com casal em Barra Mansa</a>
<span class="post-date">3 de abril de 2020</span>
</li>
<li>
<a href="https://destaquepopular.com.br/2020/04/03/volta-redonda-tem-mais-sete-casos-confirmados-de-coronavirus/">Volta Redonda tem mais sete casos confirmados de coronavírus</a>
<span class="post-date">3 de abril de 2020</span>
</li>
<li>
<a href="https://destaquepopular.com.br/2020/04/03/aap-vr-prepara-videos-para-ajudar-associados-a-permanecerem-em-casa/">AAP-VR prepara vídeos para ajudar associados a permanecerem em casa</a>
<span class="post-date">3 de abril de 2020</span>
</li>
</ul>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="rev_slider_7_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">

<div id="rev_slider_7_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.5.2">
<ul> 
<li data-index="rs-314" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off" data-easein="default" data-easeout="default" data-masterspeed="300" data-thumb="https://destaquepopular.com.br/wp-content/uploads/2020/03/111-1-100x50.jpg" data-rotate="0" data-saveperformance="off" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">

<img src="https://destaquepopular.com.br/wp-content/uploads/2020/03/111-1.jpg" alt="" title="111" width="372" height="456" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>

</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div> </div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_7_2'), gridwidth: [337], gridheight: [413], sliderLayout: 'auto'});
			
var revapi7,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_7_2").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_7_2");
	}else{
		revapi7 = tpj("#rev_slider_7_2").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//destaquepopular.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:3000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				arrows: {
					style:"uranus",
					enable:true,
					hide_onmobile:false,
					hide_onleave:true,
					hide_delay:200,
					hide_delay_mobile:1200,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:337,
			gridheight:413,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
<script>
					var htmlDivCss = unescape("%23rev_slider_7_2%20.uranus.tparrows%20%7B%0A%20%20width%3A50px%3B%0A%20%20height%3A50px%3B%0A%20%20background%3Argba%28255%2C255%2C255%2C0%29%3B%0A%20%7D%0A%20%23rev_slider_7_2%20.uranus.tparrows%3Abefore%20%7B%0A%20width%3A50px%3B%0A%20height%3A50px%3B%0A%20line-height%3A50px%3B%0A%20font-size%3A40px%3B%0A%20transition%3Aall%200.3s%3B%0A-webkit-transition%3Aall%200.3s%3B%0A%20%7D%0A%20%0A%20%20%23rev_slider_7_2%20.uranus.tparrows%3Ahover%3Abefore%20%7B%0A%20%20%20%20opacity%3A0.75%3B%0A%20%20%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
</div></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3>MAIS COMENTADOS</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eder</span> em <a href="https://destaquepopular.com.br/2020/04/01/moto-atropela-funcionaria-da-correta-em-volta-redonda/#comment-1647">Moto atropela funcionária da Correta, em Volta Redonda</a></li><li class="recentcomments"><span class="comment-author-link">destaquepopular</span> em <a href="https://destaquepopular.com.br/2020/03/29/policiais-militares-prestam-homenagem-aos-profissionais-da-saude-da-regiao/#comment-1644">Policiais militares prestam homenagem aos profissionais da saúde da região</a></li><li class="recentcomments"><span class="comment-author-link">Vagner Thomé</span> em <a href="https://destaquepopular.com.br/2020/03/29/policiais-militares-prestam-homenagem-aos-profissionais-da-saude-da-regiao/#comment-1643">Policiais militares prestam homenagem aos profissionais da saúde da região</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.oir.com' rel='external nofollow ugc' class='url'>Justiça</a></span> em <a href="https://destaquepopular.com.br/2020/03/28/homem-e-morto-a-tiros-em-volta-redonda/#comment-1641">Homem é morto a tiros em Volta Redonda</a></li><li class="recentcomments"><span class="comment-author-link">Marcio S Lima</span> em <a href="https://destaquepopular.com.br/2020/03/26/influenza-barra-mansa-realiza-vacinacao-por-drive-thru/#comment-1639">Influenza: Barra Mansa realiza vacinação por Drive Thru</a></li></ul></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10&appId=206070592781255";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/destaquepopular/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/destaquepopular/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/destaquepopular/">Destaque Popular</a></blockquote></div></div></aside><aside id="categories-3" class="widget widget_categories"><h3>CATEGORIAS</h3> <ul>
<li class="cat-item cat-item-15"><a href="https://destaquepopular.com.br/category/cultura/">Cultura</a>
</li>
<li class="cat-item cat-item-5"><a href="https://destaquepopular.com.br/category/destaques/">Destaque 1</a>
</li>
<li class="cat-item cat-item-22"><a href="https://destaquepopular.com.br/category/destaque-2/">Destaque 2</a>
</li>
<li class="cat-item cat-item-36"><a href="https://destaquepopular.com.br/category/destaque-3/">Destaque 3</a>
</li>
<li class="cat-item cat-item-4"><a href="https://destaquepopular.com.br/category/esportes/">Esportes</a>
</li>
<li class="cat-item cat-item-18"><a href="https://destaquepopular.com.br/category/geral/">Geral</a>
</li>
<li class="cat-item cat-item-16"><a href="https://destaquepopular.com.br/category/nacional/">Nacional</a>
</li>
<li class="cat-item cat-item-19"><a href="https://destaquepopular.com.br/category/policia/">Polícia</a>
</li>
<li class="cat-item cat-item-21"><a href="https://destaquepopular.com.br/category/regiao/">Região</a>
</li>
<li class="cat-item cat-item-2"><a href="https://destaquepopular.com.br/category/saude/">Saúde</a>
</li>
<li class="cat-item cat-item-1"><a href="https://destaquepopular.com.br/category/sem-categoria/">Sem categoria</a>
</li>
<li class="cat-item cat-item-20"><a href="https://destaquepopular.com.br/category/transito/">Trânsito</a>
</li>
</ul>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>TAGS</h3><div class="tagcloud"><a href="https://destaquepopular.com.br/tag/angra-dos-reis/" class="tag-cloud-link tag-link-40 tag-link-position-1" style="font-size: 8pt;" aria-label="angra dos reis (1 item)">angra dos reis</a>
<a href="https://destaquepopular.com.br/tag/ccr/" class="tag-cloud-link tag-link-32 tag-link-position-2" style="font-size: 8pt;" aria-label="CCR (1 item)">CCR</a>
<a href="https://destaquepopular.com.br/tag/japuiba/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 8pt;" aria-label="Japuiba (1 item)">Japuiba</a>
<a href="https://destaquepopular.com.br/tag/noticias/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 22pt;" aria-label="noticias (2 itens)">noticias</a>
<a href="https://destaquepopular.com.br/tag/nova-dutra/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 8pt;" aria-label="Nova Dutra (1 item)">Nova Dutra</a>
<a href="https://destaquepopular.com.br/tag/ol/" class="tag-cloud-link tag-link-39 tag-link-position-6" style="font-size: 8pt;" aria-label="ol (1 item)">ol</a>
<a href="https://destaquepopular.com.br/tag/paulinho-do-raio-x/" class="tag-cloud-link tag-link-42 tag-link-position-7" style="font-size: 8pt;" aria-label="paulinho do raio x (1 item)">paulinho do raio x</a>
<a href="https://destaquepopular.com.br/tag/sulfluminense/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 8pt;" aria-label="SulFluminense (1 item)">SulFluminense</a></div>
</aside></div></div>
</div>
</div>


<footer id="Footer" class="clearfix">
<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-7" class="widget widget_text"> <div class="textwidget"><img src="https://www.destaquepopular.com.br/wp-content/uploads/2017/10/logo_branca.png" alt="" />
<p>
<br />
<br />
E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b3834352f3a2f341b3f3e282f3a2a2e3e2b342b2e37">[email&#160;protected]</a>ar.com.br<br />
Telefone: (24) 99913-1993
</p>
</div>
</aside></div><div class="column one-third"><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li id="menu-item-2322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2322"><a href="https://destaquepopular.com.br/">Home</a></li>
<li id="menu-item-2341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2341"><a href="https://destaquepopular.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2343"><a href="https://destaquepopular.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2344"><a href="https://destaquepopular.com.br/category/geral/">Geral</a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2346"><a href="https://destaquepopular.com.br/category/nacional/">Nacional</a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2348"><a href="https://destaquepopular.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2349"><a href="https://destaquepopular.com.br/category/regiao/">Região</a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2350"><a href="https://destaquepopular.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="https://destaquepopular.com.br/category/transito/">Trânsito</a></li>
<li id="menu-item-50069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50069"><a href="https://destaquepopular.com.br/fatos-ocorridos/">Fatos Ocorridos</a></li>
<li id="menu-item-50070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50070"><a href="https://destaquepopular.com.br/contato/">Contato</a></li>
</ul></div></aside></div><div class="column one-third"><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-3855951-46"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3855951-46');
</script></div></aside></div></div></div>
<div class="footer_copy">
<div class="container">
<div class="column one">
<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>

<div class="copyright">
© 2017 Destaque Popular. Todos os direitos reservados </div>
<ul class="social"></ul>
</div>
</div>
</div>
</footer>
</div>


<div id="pum-102717" class="pum pum-overlay pum-theme-82236 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:102717,&quot;slug&quot;:&quot;popup&quot;,&quot;theme_id&quot;:82236,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-102717" class="pum-container popmake theme-82236 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<p><img class="aligncenter wp-image-102631" src="https://destaquepopular.com.br/wp-content/uploads/2019/02/full-virada.jpg" alt="" width="640" height="960" data-wp-pid="102631" /></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
CLOSE </button>
</div>
</div>
<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/destaquepopular.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/plugins.js?ver=20.5'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/menu.js?ver=20.5'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/assets/animations/animations.min.js?ver=20.5'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=20.5'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/parallax/translate3d.js?ver=20.5'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/themes/betheme/js/scripts.js?ver=20.5'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/destaquepopular.com.br\/wp-admin\/admin-ajax.php","restapi":"https:\/\/destaquepopular.com.br\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"82236","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/destaquepopular.com.br\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/destaquepopular.com.br\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-102717":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"82236","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"default-theme","id":102717,"slug":"popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//destaquepopular.com.br/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1580376869&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://destaquepopular.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3703858461989739",
          enable_page_level_ads: true
     });
</script>
</body>
</html>
